Kia Visto läuft nicht mehr nach längerer Fahrt (Kambodscha).

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um die anderen Marken diskutieren / Berichte schreiben / Eure Meinung loswerden / hier kann alles rein was zum Thema Auto passt.

Moderatoren: Erik.Ode, ulliB, tom, Auto-Chris

Antworten
visto
Mitglied
Beiträge: 1
Registriert: 05.06.2014, 05:51

Kia Visto läuft nicht mehr nach längerer Fahrt (Kambodscha).

Beitrag von visto » 05.06.2014, 06:05

Auto: Kia Visto Que, Bj 99, 51 PS, 800 ccm, 85.000 km, Benziner, Klimaanlage, neuer Luftfilter, Öl voll, Kühlwasser auch voll.

Hallo liebe Leute,
Bin mit dreiviertelvollem Tank losgefahren,nach ca. 100 km habe ich ihn ohne Probleme abgestellt (morgens, ca. 28°C). (Er läuft dann auf gerader Strecke ohne Steigung auch locker 110 - 120 km/h.)

Dann nachmittags (33°C) nach ca. 50 km mehr oder weniger Vollgasfahrt (Tank war dann nur noch ca. viertel voll) fing er an zu stottern und ich mußte anhalten weil der Motor nicht mehr ging, d. h. er liefe sehr stotternd und ging dann aus. Ließ sich auch nicht mehr starten, es leutete die Lampe "checke Motor".

Das Problem hatte ich schon mehrmals, auch mal nach ca. 30 km, davon ca. 50 % Vollgasfahrt.
Wenn ich ca. 5 - 10 min. stehen bleibe mit ausgeschalteten Motor (läuft ja nicht mehr), läßt er sich wieder starten und losfahren aber stottert dann meistens noch etwas .

Wer kann mir hier helfen?
Danke schon mal...

Benutzeravatar
crusher
Spezialist
Beiträge: 119
Registriert: 29.06.2014, 12:44

Re: Kia Visto läuft nicht mehr nach längerer Fahrt (Kambodscha).

Beitrag von crusher » 13.12.2016, 21:56

was war die Lösung ?
Liebe fängt dort an,wo keine Gegenleistungen mehr erwartet werden!

Antworten

Zurück zu „sonstige Hersteller, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast