HIIILFE ! Mein Golf III springt super-schlecht an! Ruckelt !

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um die Autohersteller Seat, Skoda, Volkswagen diskutieren / Berichte über Seat, Skoda, Volkswagen schreiben / Eure Meinung über Seat, Skoda, Volkswagen loswerden / hier kann alles rein was zum Thema Seat, Skoda, Volkswagen passt.

Moderatoren: Erik.Ode, Auto-Chris, ulliB, AudiFan, tom, tdi, willi

Antworten
medazul
Mitglied
Beiträge: 2
Registriert: 29.10.2004, 22:27
Wohnort: Krefeld

HIIILFE ! Mein Golf III springt super-schlecht an! Ruckelt !

Beitrag von medazul » 29.10.2004, 22:47

:cry:

Wer kann mit bitte weiterhelfen ???

Wenn ich meinen Golf III (Bj. 96, 60 PS) morgens vor der Arbeit starte, muß ich erst mal eine ganze Weile (so 3 bis 4 mal) "orgeln", bis er endlich mal anspringt. Dieses Problem taucht besonders jetzt auf, wo die Nächte kühler und feuchter werden...

An der Batterie kann es, denke ich mal nicht liegen, da man merkt, daß er schon ordentlich starten will. Na ja, wenn ich ihn dann endlich nach ca.
2 Minuten anbekommen habe taucht ein weiteres Problem auf:
Während der ca. ersten 2 - 3 gefahrenen km ruckelt er ab und zu, so als
wenn er irgendwie "keinen Saft " bekommen würde...
Wenn man dann kurz das Gaspedal ganz durchtritt , ist der Motor kurz vor dem Absterben. Ist der Motor dann nach ein paar Kilometern warm gelaufen, läuft endlich alles rund und ohne Probleme. Auch wenn man den Wagen dann tagsüber wieder startet und losfährt, macht er eigentlich keine Probleme. Es ist komischerweise immer nur am frühen Morgen...

Ich habe schon die Verteilerkappe kontrolliert. Habe hier aber keine Haarrisse feststellen können. In der Verteilerkappe war auch keine Feuchtigkeit. Habe dann auch mal die Kontakte am Verteilerfinger (Rotor)
gereinigt und vorsichtig mit Schmiergelpapier blanker gemacht.
Wurde aber auch nicht besser.

Soll ich vielleicht mal die Zündkerzen wechseln, oder vielleicht die
Zündkabel ???

Habt Ihr vielleicht ein paar hilfreicher Ideen für mich ???????

Viele Grüße
Georg

tdi
Spezialist
Beiträge: 749
Registriert: 18.09.2004, 20:07

Beitrag von tdi » 30.10.2004, 09:59

Zündkerzen und Zündkabel kontrollieren, Ansaugluftvorwärmung und Umschaltventil dafür kontrollieren, Verbindungsflansch zwischen Saugrohr und Einspritzeinheit kontrollieren, Drosselklappensteller und Leerlaufschalter kontrollieren.
Evtl. Kraftstoffpumpenrelais und Hallgeber ( Bauteil im Zündverteiler ) prüfen.
Kohlestift in Verteilerkappe prüfen, evtl. Kohleabrieb entfernen.

medazul
Mitglied
Beiträge: 2
Registriert: 29.10.2004, 22:27
Wohnort: Krefeld

Danke für die schnelle Hilfestellung

Beitrag von medazul » 30.10.2004, 23:09

:)

Vielen Dank für Deine schnelle Hilfestellung.

Werde meinen Golf mal entsprechend Deinen Tips
prüfen.

Ich werde die Tage mal eine Info abgeben, wie weit ich dieses
Problem damit beheben konnte. ..

Gruß
Georg

sword
Spezialist
Beiträge: 162
Registriert: 23.10.2004, 16:57
Wohnort: Ingolstadt

Beitrag von sword » 01.11.2004, 10:53

Du kannst bei einer Werkstatt vorbeifahren und Fehlerspeicher abfragen lassen. Villeicht weist du dann mehr :)
Es kan auch der Temperaturfühler sein. Er schikt zum Motorsteuergerät falsches Signal.Darum springt dein Auto schlecht an :)

Antworten

Zurück zu „Seat / Skoda / Volkswagen, Lob & Kritik“