Motor stirbt ab, beim Bremsen oder im Stand

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um die Autohersteller Seat, Skoda, Volkswagen diskutieren / Berichte über Seat, Skoda, Volkswagen schreiben / Eure Meinung über Seat, Skoda, Volkswagen loswerden / hier kann alles rein was zum Thema Seat, Skoda, Volkswagen passt.

Moderatoren: Erik.Ode, Auto-Chris, ulliB, AudiFan, tom, tdi, willi

Antworten
Oandi

Motor stirbt ab, beim Bremsen oder im Stand

Beitrag von Oandi » 12.09.2004, 15:02

Hallo zusammen,

ich hab eigentlich das Thema schon gelesen. Aber bei mir war es weder das Drosselklappenventil, weder ein verschmutzter Luftfilter.

Gleiche Sympthome: im Stand z.B. an Ampel oder so schwankt die Drehzahl zwischen 600-1000 Umdrehungen. Nicht immer. Manchmal stirbt er auch ab und läßt sich wieder mühelos anwerfen.

Es ist weder die Lamdasonde, noch der Leerlaufregler. Angeblich wurde auch schon das ganze Ansaugsystem gecheckt ohne einen Fehler zu finden.

Kennt jemand das Problem und kann mir hier jemand weiterhelfen?

Grüße Andrea

Gast

Beitrag von Gast » 12.09.2004, 19:02

Bei mir wars das selbe bei meinem Golf 2. Hab einen kleinen Schlauch ausgetauscht (ca. 2 cm im Durchmesser und ca 10 cm lang). Gehört irgendwie zum Unterdrucksystem und hatte einen Riss, so konnte Luft eindringen. Ist irgendwo rechts am Motor. MFG Daniel

Oandi

Danke für den Tipp

Beitrag von Oandi » 13.09.2004, 19:10

Hallo Daniel, herzlichen Dank! Ich werd die Info mal weiterreichen. Vielleicht ist das die Lösung des Problems :)
Viele Grüße Andrea

cosh
Mitglied
Beiträge: 3
Registriert: 23.09.2004, 17:03
Kontaktdaten:

Beitrag von cosh » 23.09.2004, 17:08

ja das hatte ich auchmal.
war selbst sehr lange ratlos.
das problem bei mir war ein zündkabel was nicht mehr richtig funktioniert hatte. da shaben die selbst in der werkstatt nicht gleich gemerkt.
lambdasonde war zwar auch defekt, aber als der aus der werkstatt rauskam lief er immernoch nicht rund.
dann nochmal hin und der hat dann mal bei laufendem motor kurz ein nach dem anderen zündkabel abgezogen und bei einem änderte sich halt nix. bei den anderen hatte man sofort gemerkt das er da gleich ausgegangen wäre...

ionstorm85
Mitglied
Beiträge: 4
Registriert: 26.09.2004, 20:24

Beitrag von ionstorm85 » 26.09.2004, 20:29

hallo .
ich habe einen golf 1 gl automatik .. seit einigen tagen geht der motor während deer fahrt aus bzw. der motor reagiert überhaupt nich auf gasannahme .. in den werkstätten erzählt mir jeder was anderes .. kann mir hier villeicht jemand helfen ?

Antworten

Zurück zu „Seat / Skoda / Volkswagen, Lob & Kritik“