ford escort turnier unbekanntes problem

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um die Autohersteller Ford und Volvo diskutieren / Berichte über Ford/Volvo schreiben / Eure Meinung über Ford/Volvo loswerden / hier kann alles rein was zum Thema Ford/Volvo passt.

Moderatoren: Erik.Ode, ulliB, tom, Auto-Chris

Antworten
francodn
Mitglied
Beiträge: 1
Registriert: 12.06.2012, 14:48

ford escort turnier unbekanntes problem

Beitrag von francodn » 12.06.2012, 15:01

hallo zusammen,

habe einen ford escort turnier 1.6 16v bj 98,

ich stand an der ampel hörte musik,plötzlich ging das radio aus und der tacho bzw. der drehzahlmesser ging auf null,so wie wenn man den wagen ausmacht,der motor lief aber weiter(eher am tuckern) und fuhr nicht schneller wie 15-20kmh.

bin dann erstmal rechts rangefahren,danach ging der wagen nicht mehr an,war so als wenn die batterie leer ist.
nach ca. 1 std drehte ich den schlüssel wieder und der wagen sprang normal an,dachte das problem hätte sich in luft aufgelöst und fuhr los,nach ca. 700m ging das gleiche spiel wieder los,während der fahrt ging die elektronik aus und der wagen bremste (von ca. 80 kmh) auf ca. 20kmh ab,er zog auch nicht obwohl ich vollgass gab,habe wieder einen bekannten gerufen der mit überbrückung den wagen wieder zum laufen brachte,mit überbrückung sprang und lief der wagen normal.
Kam gerade zu hause ann da setzte er wieder aus(ca. 500-600m).

die batterie ist relativ neu( im feb gekauft),nun dachte ich an die lichtmaschine aber er zeigt mir keine batterie leuchte an, nun sagte mir ein bekannter das es vielleicht ein massefehler ist.
hatte nie probleme(ausser im winter die defekte batterie) mit dem wagen,dies ist nun das erste mal das der wagen rumzickt.

hoffe ihr wisst rat....

Antworten

Zurück zu „Ford / Volvo Lob & Kritik“