Motor an -> Ton aus / Motor aus -> Ton an

Hier könnt Ihr alles zum Thema Schaltpläne und Elektronik sämtlicher Automarken erfahren.

Moderatoren: Erik.Ode, Ambush, ulliB, Auto-Chris, Sir Craven

Antworten
mooo1
Mitglied
Beiträge: 1
Registriert: 12.07.2012, 20:39

Motor an -> Ton aus / Motor aus -> Ton an

Beitrag von mooo1 » 12.07.2012, 20:41

Hallo Leute,

ich habe ein eigenartiges Problem bei dem mir ATU und ein KFZ-Mechatroniker nicht weiterhelfen konnten.
Ich habe einen Ford Fiesta (2001) und ein Audiolink-Radio. Der Radio läuft bei der ersten Drehung des Schlüssel, wenn der Motor also noch nicht an ist, optimal. Wenn ich allerdings 2-3 Minuten, mal mehr, mal weniger fahre, geht der Ton aus. Wichtig ist hier zu wissen, dass NUR der Ton ausgeht, das Display leuchtet und das Radio lässt sich auch bedienen.
Mein erster Verdacht war Wärme - dass also irgendwelche Kontakte sich verbiegen oder sonstwas, jedoch kann das nicht wirklich sein, weil wenn das Radio mal nicht tut, und ich den Motor ausmache, Schlüssel abziehe und wieder einmal rumdrehe, geht das Radio wieder.
Das Radio selbst kann auch nicht kaputt sein, da das gleiche Problem bei meinem anderen Radio auch auftaucht.
Da das Radio manchmal läuft, schließe ich Lautsprecher und Endstufe auch aus.
Die Stecker und der Radioadapter sollten auch in Ordnung sein, da ich öfter mal dran gewackelt hab und sich nichts getan hat (wäre ja bei nem Wackelkontakt nicht der Fall..).

Meines Erachtens muss der Fehler zwischen Batterie und Radio liegen. Aber was ist da? Gibt’s da ein Relais dazwischen? Oder das Zündungsschloss?

Ich wäre euch wirklich überaus dankbar wenn ihr mir weiterhelft :-)

Viele Grüße,
Moritz

Benutzeravatar
VWMike
Spezialist
Beiträge: 78
Registriert: 30.06.2015, 12:28

Re: Motor an -> Ton aus / Motor aus -> Ton an

Beitrag von VWMike » 10.02.2016, 12:43

Evtl die Verkabelung am Radio falsch? Lief das Radio denn vorher schon immer oder ist das recht neu? Wenn du das erst eingebaut hast und das nun so ist könnte es eine falsche Verkabelung sein und es müssen im Stecker die Kabel getauscht werden oder umgesteckt werden..

Benutzeravatar
Marco87
Spezialist
Beiträge: 369
Registriert: 25.08.2015, 14:04

Re: Motor an -> Ton aus / Motor aus -> Ton an

Beitrag von Marco87 » 16.02.2016, 14:09

Verkabelung ist ein guter Punkt, das solltest du überprüfen. Oder sogar die Batterie?
„Das Auto ist eine vorübergehende Erscheinung. Ich glaube an das Pferd.“ Kaiser Wilhelm II

stingray
Mitglied
Beiträge: 17
Registriert: 14.06.2016, 17:28

Re: Motor an -> Ton aus / Motor aus -> Ton an

Beitrag von stingray » 14.06.2016, 17:36

Als ich neulich geschäftlich unterwegs war, gab es nachts ein furchtbares Gewitter. Am nächsten Tag sprang mein Auto nicht mehr an. Nur ein komisches Klickgeräusch war noch zu hören. Es war der Anlasser. Zu meinem Glück fuhr der Hotelinhaber in die Stadt und so wurde ich zu einer Werkstatt gebracht. Sie hatten den Denso Anlasser den ich brauchte aber nicht da. Mir fiel dann mein Nachbar ein, er ist Automechaniker und er gab mir die Adresse eines Onlineshops. So konnte ich am selben Tag den Anlasser online bestellen und er ist auch schnell gekommen, so dass ich bald weiterfahren konnte

Benutzeravatar
Gracep
Mitglied
Beiträge: 11
Registriert: 10.07.2016, 10:49

Re: Motor an -> Ton aus / Motor aus -> Ton an

Beitrag von Gracep » 10.07.2016, 13:47

Hm, das hört sich ganz schön verrückt an ...Verkabelung am Radio würde ich als erstes testen

Antworten

Zurück zu „Schaltpläne und Elektronik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast