unnormale Drehzahl

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller BMW diskutieren / Berichte über BMW schreiben / Eure Meinung über BMW loswerden / hier kann alles rein was zum Thema BMW passt.

Moderatoren: Erik.Ode, ulliB, tom, Auto-Chris

Antworten
Babybaer
Mitglied
Beiträge: 3
Registriert: 29.01.2008, 09:12

unnormale Drehzahl

Beitrag von Babybaer »

Fahrzeug BMW E46 316 i (1900ccm)
Erstzulassung: 2001
Kilometer: ca. 98.000

Fehlerbeschreibung:

Seit Herbst und seit die Temperaturen zurückgegangen sind tritt dieser Fehler regelmäßig aber mehr sporadisch ab 5° C und meistens morgens auf.
Nach ca. 5 -10 km ist die Temperatur des Motor bei dem Ersten weißen Strich der Temperaturanzeige.

Wenn man nun die Kupplung drückt und gedrückt hält, wie zum Beispiel an einer roten Ampel, sackt die Drehzahl auf dem Drehzahlmesser vom letzten Wert (z.B. 2500) auf ca. 900 Umdrehungen ab und Sekunden später danach auf bis zu 400 Umdrehungen. (Gelegentlich auch gleich ohne Stopp auf 400 Umdrehungen)
Danach geht die Drehzahl im 2 Sekundentakt wieder hoch auf 900 und dann wieder runter auf 500. Das geht manchmal so eins- bis zehnmal bis der Drehzahl-Wert wieder ruhig bei 700 bis 900 Umdrehungen stehen bleibt.

Dies hat solche Auswirkungen das das Auto stark vibriert und droht auszugehen. Möchte man in solch einem Moment weiterfahren und es ist grade so ein Tiefpunkt vorhanden, kommt es zu einem ruckenden Anfahren wenn man nicht vorher etwas im Leerlauf Gas gibt.

Nach ca. 30km tritt dieser Effekt nicht mehr auf, die Temperaturanzeige steht genau in der Mitte.

Das Problem ist aber auch nicht immer anliegend, so gibt es Tage auch unter 5° C wo der Motor einwandfrei läuft. Vielleicht liegt es auch an der Luftfeuchtigkeit, den letztens da war gerade Nebel und 1° C und der Drehzahlmesser hat alles gegeben um die Fahrt unangenehm zu machen.

Bei warmen Motor, aber nachdem der Motor etwa 5 bis 15 Minuten aus war, habe ich einen ähnlichen Effekt. Zum Beispiel stehe ich in einer Parklücke und ich lasse das Auto an, lege den Rückwertsgang ein. Fahre aus der Parklücke raus und drücke die Kupplung um den ersten Gang einzulegen, beginnt der Motor wie oben beschrieben aber nur 1 bis 3 mal mit der Drehzahl zu spielen.

Ist der Motor ganz kalt, habe ich keine Probleme, da liegt die Drehzahl ruhig bei 1100 Umdrehungen.


Was wurde unternommen:
• Batterie getauscht
• Zündkerzen getauscht
• Fehlerspeicher ausgelesen – keine Fehler gefunden

Das Auto habe ich vor 8 Monate von einen Fachhändler gekauft. Diese kann aber den Fehler nicht finden auch die BMW Werkstatt Vorort kann diesen Fehler nicht finden. Inkompetenz?

Antworten

Zurück zu „BMW, Lob & Kritik“