Zweimal einloggen?

Feedback, Lob, Kritik, Wünsche und Verbesserungsvorschläge / Support, Händlerinformation, Schnittstellen, Datenbankanbindung usw.

Moderatoren: Erik.Ode, ulliB, tom, Auto-Chris

Antworten
Benutzeravatar
Prince of Denmark
Mod-Team
Mod-Team
Beiträge: 971
Registriert: 04.04.2005, 16:09
Wohnort: Hoffentlich bald woanders

Zweimal einloggen?

Beitrag von Prince of Denmark » 15.09.2007, 21:30

Hallo zusammen,

ich habe schon öfter beobachtet, dass ich mich zweimal hintereinander anmelden muss, um wirklich eingeloggt zu sein und damit oben rechts hinter "Logout" wirklich auch mein Name steht bzw. um Beiträge zu schreiben. Nicht immer, aber häufig.

Ich benutze Firefox 2.0.0.6 unter XP. Normal ist das doch wohl nicht, oder?

Irgendwie ist da doch noch ein bissel der Wurm drin .

Benutzeravatar
Erik.Ode
Mod-Team
Mod-Team
Beiträge: 2386
Registriert: 31.08.2004, 14:30

Beitrag von Erik.Ode » 16.09.2007, 09:32

Siehe auch:

Verfasst am: 27.07.2007, 07:30 Titel: Problem bei der Anmeldung

http://kfz-auskunft.de/autoforum/viewto ... highlight=
Gruß Erik.Ode
- alle Angaben, wie immer, ohne Gewähr ! ;-) -

Benutzeravatar
Prince of Denmark
Mod-Team
Mod-Team
Beiträge: 971
Registriert: 04.04.2005, 16:09
Wohnort: Hoffentlich bald woanders

Beitrag von Prince of Denmark » 16.09.2007, 09:43

Morgen Erik Ode,

ja, ich hatte den Thread auch gelesen, dachte aber die Probleme seien mit dem zurückspielen der alten Foren-Software behoben. War wohl net der Fall.

Ok, dann lösch diesen Thread doch bitte. Danke.

Benutzeravatar
Erik.Ode
Mod-Team
Mod-Team
Beiträge: 2386
Registriert: 31.08.2004, 14:30

Beitrag von Erik.Ode » 16.09.2007, 12:34

Nee, lasse ich mal stehen. Evt. haben andere User auch diese Probleme.
Btw.; bei mir ist es jetzt etwas besser geworden. Aber von Zeit zu Zeit habe ich das Problem auch noch. Keine Ahnung warum..............
Gruß Erik.Ode
- alle Angaben, wie immer, ohne Gewähr ! ;-) -

Benutzeravatar
Prince of Denmark
Mod-Team
Mod-Team
Beiträge: 971
Registriert: 04.04.2005, 16:09
Wohnort: Hoffentlich bald woanders

Beitrag von Prince of Denmark » 05.10.2007, 15:52

Problem gelöst; seit dem Serverumzug und den anderen Änderungen gibts jetzt keine Probleme mehr. Danke, Harald.
Grüße, PoD

Wer in dieser Welt etwas Wärme sucht, sollte besser die Heizung einschalten (Tommy Jaud, "Millionär").

ulliB
Administrator
Beiträge: 480
Registriert: 22.03.2005, 21:31
Wohnort: Geldersheim

Beitrag von ulliB » 06.10.2007, 10:35

Hallo,

falls Ihr doch noch irgendwelche Fehler entdeckt, bitte gleich an uns weitergeben. Dankeschön.

Gruß Ullib

Benutzeravatar
haraldS
Administrator
Beiträge: 138
Registriert: 22.03.2005, 21:33
Wohnort: Geldersheim

Beitrag von haraldS » 07.10.2007, 20:50

siehe Mod-Board

PS: bei Fehlern Bitte PN oder Mail.

Antworten

Zurück zu „Allgemeine Fragen rund um www.kfz.info“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste