Audi A4 ; ESP leuchet auf und Vorglühkontrolle ....??!

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
autowäscher
Mitglied
Beiträge: 8
Registriert: 28.09.2007, 19:05

Audi A4 ; ESP leuchet auf und Vorglühkontrolle ....??!

Beitrag von autowäscher » 28.09.2007, 19:23

Hallo "@all"
Ich hätte da mal eine Frage zu einem Audi A4:
Es leuchtet die ESP kontrolle auf und dei Vorglühkontrolle blinkt bei der Fahrt !
Wie kann ich deisen Fehler beheben ?
Kann man so Fahren ohne das mehr kaputt wird?
"Danke für Eure Hilfe"

tdi
Spezialist
Beiträge: 749
Registriert: 18.09.2004, 20:07

Beitrag von tdi » 28.09.2007, 21:15

Bitte Fehlerspeicher Gesammtfahrzeug auslesen lassen, fehlerverursachend kann jedes Bauteil der Motorsteuerung / Bremsensteuerung sein, welches von der Eigendiagnose überwacht wird.
Daher kann man so auch nicht beantworten, ob man so fahren kann oder nicht.
Kleiner Tipp:
den A4 gibts seit Modelljahr 1995 in verschiedenen Modellvarianten und diversen Motorisierungen, es ist immer hilfreich, Fahrzeugdaten zu posten.
Zum Glück ist alles immer nur halb so doppelt, wenn man es einfach sieht.

autowäscher
Mitglied
Beiträge: 8
Registriert: 28.09.2007, 19:05

Danke, tdi - spezialist ,

Beitrag von autowäscher » 28.09.2007, 23:19

Danke , tdi - spezialist !
es handelt sich um einen A4, mit dem neuen "kastel", das Bj: weiss ich nicht ganz genau,da es einen Freund gehört !
Kann ich den fehler selbst ausfindig machen?! :?: :idea:
Danke, füe Deinen Tipp .

tdi
Spezialist
Beiträge: 749
Registriert: 18.09.2004, 20:07

Beitrag von tdi » 29.09.2007, 12:25

Da bei verschiedenen Motoren auch verschiedene Fehler die Ursache sein können, ist so alles Raterei.

Häufige Ursachen sind:
-Bremslichtschalter
-Luftmassenmesser
-Kühlmitteltemperaturgeber
-Fehler in Ladedruckregelung
-Fehler in Unterdruckverschlauchung
-Fehler in Ladeluftverschlauchung
-Fehler im AGR-System

Weitere Fehlerursachen können im Bremssystem zu suchen sein.

=> Ohne auslesen des Fehlerspeichers sucht man meisst an falschen Stellen !
==> Fehlerspeicher auslesen ist da erstmal das Sinnvollste.
Zum Glück ist alles immer nur halb so doppelt, wenn man es einfach sieht.

autowäscher
Mitglied
Beiträge: 8
Registriert: 28.09.2007, 19:05

Hallo und Danke!

Beitrag von autowäscher » 20.10.2007, 21:17

Hallo und Danke!
der fehler ist bereits behoben, es waren die bremslichterlampen die kaputt waren, jetzt funktioniert alles wieder !!
lg. :D
"Danke für Eure Hilfe"

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste