Elektrik-Probleme mit meinem Audi80 B4

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
chico222
Mitglied
Beiträge: 1
Registriert: 23.05.2007, 17:46

Elektrik-Probleme mit meinem Audi80 B4

Beitrag von chico222 » 23.05.2007, 17:52

Hi, ich hab mit meinem Audi A80 Bj2/93 120TKM
und 2L/90PS unschönerweise Elektrikprobleme

Erst ist die Cockpit-Beleuchtung ausgefallen ....
durch klopfen etc. hat sich nichts geändert ...

tja dann ist nach kurzer Zeit später die Sicherung für
das komplette Cockpit durchgebrannt ... (ich glaube es
Sicherung 12 mit 15A)

nach Erneuerung der Sicherung ging der Tacho und die
Anzeigen erst wieder , aber nach einer Weile(ich glaube
Motor aus und später wieder an) ist dann auch die zweite
Sicherung auch durchgebrannt.

Hat jmd. ne Idee was das sein kann und ist für den
Wechsel der CockpiBeleuchtung (Birne) wirklich der Ausbau des ganzen Cockpits nötig???

Na denn danke für Eure Hilfe

Gruß Chico222

Benutzeravatar
Sir Craven
Spezialist
Beiträge: 541
Registriert: 17.01.2006, 20:02

Beitrag von Sir Craven » 29.05.2007, 14:49

Als aller erstes solltest du dir Gedanken über den Kurzschluss nach Masse machen den die Plusleitung deines Kombiinstrumentes hat.

Es könnte sogar sein das der Lichtausfall und die defekte Sicherrung zusammenhängen da ein defektes Lämpchen oder dessen Sockel auch eine überlastung des Stromkreises des Instrumentes hervorrufen kann.

Es könnte auch ein bruch der Platine die Ursache sein, um dem ganzen auf den Grund zu kommen müsstest du halt mal das Kombiinsrument ausbauen und es dir genau anschauen.

Dabei kannst du auch wenn du den/die Stecker des Kombiinstrumentes abgezogen hast eine neue Sicherrung reinstecken und an den Steckern prüfen ob Spannung anliegt, andererseits merkst du es warscheinlich auch daran ob die sicherrung ganz bleibt wenn das Kombiinstrument ab ist, geht sie dennoch kaputt sind Leitungen zum Instrument beschädigt, geht sie erst kaputt wenn du das Instrument wider dransteckst so liegt der Fehler irgendwo am Instrument selbst.


Gruß

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste