Audi 80, BJ.89 - hängt nicht am Gas?

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
Sonnenblume
Mitglied
Beiträge: 1
Registriert: 20.02.2007, 13:31

Audi 80, BJ.89 - hängt nicht am Gas?

Beitrag von Sonnenblume » 20.02.2007, 13:46

Hallo Spezies,

mein treuer Weggefährte fängt an Rumzuzicken.
Nach etw. 20-25 km Fahrt (zumeist erst nach Autobahnfahrten oder höheren Geschwindigkeiten) hängt er nicht mehr am Gas; d.h. er fängt das Ruckeln an und zieht nicht mehr an. Meist legt es sich nach einigen Minuten Stillstand... was aber auf einer mehrspurigen Autobahn nicht so praktisch ist und, plötzlich auftretend, äußerst unangenehm sein kann.

Vielleicht hilft weiter, dass das Problem nur im Winter auftaucht (nur bei Temperaturen über Null - weswegen ich den vereisten Vergaser fast auschließen will).

Der Wagen war schon mehrfach in der Werkstatt und niemand findet was. Ich halte das Problem nicht für eine Alterschwäche und eigentlich für lösbar. Hat jemand eine Idee?

Gruß, Sonnenblume

chs200
Mitglied
Beiträge: 16
Registriert: 20.07.2005, 05:57
Wohnort: Steiermark

Beitrag von chs200 » 22.03.2007, 15:33

Könnte auch Wasser im Bezinfilter sein das da Probleme macht!

Grüße CHS200

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast