Audi A4 (B5) 1,9TDI, Geräusche beim ersten Gasgeben...??

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
jamal
Mitglied
Beiträge: 6
Registriert: 13.11.2006, 15:05

Audi A4 (B5) 1,9TDI, Geräusche beim ersten Gasgeben...??

Beitrag von jamal » 22.12.2006, 22:48

Hallo liebe Audi Fahrer und Kenner,

fahre seit ca. 1 Monat einen Audi A4 1,9 Diesel mit 116 PS, Baujahr 2000 also mit dem Pumpe-Düse Motor. Kann mich nicht beklagen über die Motorleistung und auch so bin ich zufrieden mit dem Auto, super Ding eigentlich.
Da muss ich auch erwähnen, dass dies mein erster Diesel ist.
Daher frag ich mich ob das Problem was ich jetzt gleich näher beschreiben werde, normal und bei jedem Diesel vorhanden ist, oder ob da wirklich nicht etwas stimmt am Motor? Deshalb wende ich mir hier an euch TDI Fahrer und überhaupt an KFZ-Experten, mir bitte zu berichten ob dies ein Normalfall ist oder ob ich anfangen soll mir Sorgen zumachen. Der Wagen hat bis März eine Garantie von Mercedes, könnte ein mögliches Problem über die Garantie beheben lassen.
Das Problem ist, wenn der Wagen mal lange stehenbleibt, mit länger meine ich 6-7 std. also keine Tage, und dann wenn ich ihn anlasse springt er sofort an und alles ist ok, aber beim ersten Gasgeben im ersten Gang, halt wie man so normal anfährt, höre ich ein lautes Knarren also das Dieselgeräusch nur heftiger und lauter, dann nachdem Schalten in den Zweiten ist der Dieselgeräusch wieder normal. Eigentlich nur paar Sekunden und beim nächsten Stehenbleiben und wieder Anfahren fährt er mit normaler Geräuschkulisse an, es ist wirklich nur beim ersten Gasgeben nach dem Anlassen der Fall.
Ich weiss dass ein Dieselmotor im kalten Zustand lauter ist als im warmen. Könnte vielleicht auch an den kalten Wintertagen liegen, kenne die Eigentschaften eines Pumpe-Düse Dieselmotors nicht, daher meine Besorgnis.

Also Audi und TDI Freunde, über Anregungen Tipps und Aufklärungen wäre ich sehr dankbar, danke auch schon mal im Vorraus.

JAMAL

Benutzeravatar
Twin Turbo
Spezialist
Beiträge: 21
Registriert: 20.09.2006, 17:21

Beitrag von Twin Turbo » 23.12.2006, 15:28

Hi,

Also wir hatten vor ca. einem Jahr auch noch einen Golf IV 1.9 TDI mit 115 PS und es war eins der wenigen Modelle die es als Pumpe-Düse gab.
Soweit ich weiß, müsste das der selbe Motor sein, der auch in deinem Audi vorhanden ist.

Ist zwar ne Weile her, aber soweit ich weiß hatte der Golf auch Probleme mit Kaltstarts, d.h. wenn man ihn nach ner relativen langen Standphase startete, "nagelte" er noch ziemlich laut, was bei Dieseln generell ja der Fall ist.

Dass es ein Pumpe-Düse war, hat das Nageln glaub ich noch lauter gemacht.
Das war aber normal und wenn der Motor wärmer wurde, dann ließ es auch nach.

D.h. es lässt sich jetzt schlecht beurteilen ob das bei dir normal ist, aber generell gilt eben, dass dieser Dieselmotor lauter ist beim Kaltstart und danach alles normal weiterläuft.

MFG Twin Turbo

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste