Probleme mit a4 automatik

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
daniohm
Mitglied
Beiträge: 8
Registriert: 26.09.2006, 17:27
Wohnort: Datteln
Kontaktdaten:

Probleme mit a4 automatik

Beitrag von daniohm » 26.09.2006, 17:48

Hi vielleicht kann mir jemand weiterhelfen!
hatten einen unfall :
also eine frau ist rückwärts gefahren und in unser stehendes auto rechts vorne alles kaputt stosstange blinker und lichthalterung gebrochen und eingedrückt sie hat es auch nicht kapiert udn ist quasi hochgefahren auf unser auto!
Nun ruckte das Auto nach dem Unfall und er schaltet sehr spät also vom 2 in den 3ten! die werkstatt sagt das kann eigentlich nicht vom unfall kommen und hat eine manschette entdeckt von der antriebswelle die nun ersetzt wird für 130 € ca. habe nicht sehr viel ahnung er meinete von aussen sieht er nun weiter nichts am getriebe und nun warten wir auf den gutachter ob darein geuckt wird oder nciht! was kann es sein! muss es das ganze getriebe sein was dann 2500€ kosten würde oder kann es was anderes sein was nicht ganz so teuer wird!aber es kann doch nicht sein vorher war alles okay was wenn die gegenerische versicherung nciht zahlen will??
Handelt sich um eine audi a4.
über schnelle antwort würde ich mich freuen! auch gern per email oder icq 198-936-429

daniohm
Mitglied
Beiträge: 8
Registriert: 26.09.2006, 17:27
Wohnort: Datteln
Kontaktdaten:

nachtrag stand heute

Beitrag von daniohm » 28.09.2006, 17:18

also haben heute auto abgeholt! und die werkstatt von audi sagte uns erst es müsste ein neues getriebe rein! kosten ca 4200€ daraufhin sagten wir ne danke wir gehen nochmal zu einem anderen der es nachschaut und die automatik für billiger repariert hier bei uns! er sagte immer in der fehlercode auslesung haben sie nichts gefunden doch als wir dieses sagten gab er uns auf einmal ne fehler diagnose!

Und zwar stand da geber für fahrgeschwindigkeit-g68 ----- kein signal!

Also mir kommt es spanisch vor warum rücken sie erst jetzt mitdem fehler raus wollten die uns betrügen und geld für ein neues getriebe kassieren?
und wie teuer kann es werdne mit dem geber? wozu ist der kann es daran liegen??

nobbi_termi
Mitglied
Beiträge: 3
Registriert: 13.10.2006, 09:47
Wohnort: Erftstadt

Beitrag von nobbi_termi » 13.10.2006, 15:53

Hallo,

bin neu hier
und habe das gleiche Problem, seit einiger Zeit schaltet meine Automatik, genau wie deine vom 2ten in den 3ten unsauber.
Audi meint Getriebe...bin im moment auf der suche nach einem
Kompetenten Ansprechpartner hab aber bis jetzt kein Glück gehabt.

ATF wurde schon ausgetauscht, Getriebedrehzahlgeber war auch schon
im gespräch.
Wenn Du nähere Informationen hast wäre ich sehr dankbar.


mfg
N.mueller

daniohm
Mitglied
Beiträge: 8
Registriert: 26.09.2006, 17:27
Wohnort: Datteln
Kontaktdaten:

antwort

Beitrag von daniohm » 17.10.2006, 22:46

Hallo

also woher kommst du denn? wurde der geber für fahrgeschwindigkeit-g68 bei dir schon getauscht? denn das war unser problem kostet 60 € und audi wollte usn nen neues getriebe für 4200€ andrehen! Für mcih eine absolute verarsche und frechheit! lass den mal tauschen und teste!

Gruß Dani

nobbi_termi
Mitglied
Beiträge: 3
Registriert: 13.10.2006, 09:47
Wohnort: Erftstadt

Beitrag von nobbi_termi » 23.10.2006, 15:59

Hallo,


ich bin aus der nähe von köln, danke für die Info.
Nein bei mir wurde noch nichts getauscht, nur das Gertriebeöl gewechselt
das mit dem Getriebedrehzahlgeber hab ich in einem anderen Forum gelesen, werd ich jetzt schleunigst machen lassen.


vielen dank für die Info
ich hoffe das es das auch bei mir ist

mfg
N.mueller

nobbi_termi
Mitglied
Beiträge: 3
Registriert: 13.10.2006, 09:47
Wohnort: Erftstadt

Beitrag von nobbi_termi » 02.11.2006, 11:40

Hallo,

hab den Gertriebedrehzahlgeber tauschen lassen, hat aber leider nicht geholfen die Kiste ruckelt immer noch. Die Freundlichen wollen natürlich das Getriebe tauschen. Und das Motorsteuergerät.

Langsam geht mir die Kiste auf den Geist, jetzt ist die ESP auch noch undicht.
Irgendwie hab ich das gefühl jedesmal wenn ich aus der Werkstatt komme ist mehr im Eimer als vorher.

das ganze werd ich mal zusammen fassen und hier verewigen.
Aber zuerstmal alles instandsetzen lassen ...oder nee neue kiste??

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste