A2 Bauj 2000 schluckt 1L Öl pro 100 km

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
team4success
Mitglied
Beiträge: 5
Registriert: 02.08.2006, 09:16
Wohnort: Moenchengladbach

A2 Bauj 2000 schluckt 1L Öl pro 100 km

Beitrag von team4success » 02.08.2006, 09:38

Hallo zusammen,

ich hoffe hier von irgend jemandem einen Tipp zu bekommen bevor ich
zur Werkstatt fahre.

Letzten Donnerstag war ich bei ATU und habe den Fehlercode auslesen
und Bremsflüssigkeit erneuern lassen, weil für ABS eine rote Warnlampe
anging.

Es folgten drei Texte bei der Auslesung:
1314 Motorsteuergerät
1423 Sensor für Querbeschleunigung G200
0 System I.O.

Als ich den Ölstand überprüfte habe ich festgestellt, dass ich zu wenig drin
hatte und kippte 1L 0-30 Vollsyntetik nach bis ich wieder bei max. war.

Danach dachte ich, dass ich Ruhe hätte und fuhr Freitag übers
Wochenende an die Nordsee. Der Wagen hat jetzt 81.000 gelaufen,
wobei ich in den letzten 4 jahren seit ich ihn habe nur 17.000 gefahren bin.

Dieses Jahr sogar erst ca. 2.000 km. Da ich so selten gefahren bin, habe
ich in den 4 Jahren kaum etwas gewechselt wie Zündkerzen, Filter etc

Nachdem ich ca. 150 km gefahren war (120 - 140 km/h) ging wieder die
Öllampe an und der Messstab zeigte wieder unterstes minimum an, aber
es war niergendwo Qualm ausgetreten oder Öl ausgelaufen im Motorraum.

Ich kaufte den nächsten Liter und kippte nach.Dasselbe Spiel kam dann
bei der Rückfahr nach weiteren 200km, ich füllte nach (diesmal 5-40 Öl
aber passend laut Audi-Papiere) und nach weiteren 30 km ging jetzt sogar die gelbe Warnlampe für Servolenkung an, so dass ich den A2 nur
noch mit der Kraft eines Arnold Schwarzeneggers lenken konnte.

Zu Hause endlich angekommen habe ich schnell einen Liter Öl gekauft
und nachgefüllt, aber nun ging die Lampe bereist nach 30 km wieder an.

Hat denn irgend jemand einen Rat? Wie gesagt kein Qualm oder irgend
etwas im Motorraum zu sehen. Irgendwohin muss das Öl doch verschwinden. Und das die Servollenkungs-Warnlampe angeht kann doch
auch kein Zufall sein.

Wäre SEHR dankabr für ein paar passende Tipps. Ich lasse den Wagen
jetzt erst einmal ein paar Tage stehen. Könnte keine große Reparatur
jetzt zahlen und ein Freund von mir meinte so etwas bei einem Opel
Corsa schon erlebt zu haben und man sagte ihm es wäre billiger direkt
einen neuen Motor dafür zu kaufen, denn die Reparatur würde 1600€
kosten.

Viele Dank für Tipps.

Dirk

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 03.08.2006, 11:18

Hallo!

Wann war denn der letzte Ölwechsel? und wann bist Du mit dem Wagen, bevor Du an die Nordsee gafahren bist, das letzte mal eine längere Strecke gefahren?

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

team4success
Mitglied
Beiträge: 5
Registriert: 02.08.2006, 09:16
Wohnort: Moenchengladbach

Beitrag von team4success » 03.08.2006, 11:31

Hallo Luniz5,

hat sich schon fast alles erledigt. Bin gestern nach ATU gefahren, die
aber nichts feststellen konnten und danach bin ich nach AUDI.

Hätte ich lieber sein lassen sollen. :-(

Erst einmal wurde festgestellt, dass der Wagen kein l verloren hat und
ich im kalten Zustand hätte messen müsssen, so dass ich jetzt ca. 1.5 L
zuviel drin hatte. Die wurden dann gestern abgesaugt und der Meister
meinte zu mir ich solle bis heute nochmal 200 km fahren, damit er sehen
kann, ob ich nochmals Öl verliere oder die Öldrucklampe angeht.

Ich sagte ihm, dass es sich nicht um die Ölstandsanzeige sondern Oldrukclampe handeln würde und er meinte das es dann wohl
wahrscheinlich an der Elektronik liegen würde.

Ich fuhr also gestern Abend los und nach 2 Minuten ging die Warnlampe
wieder an. Ich bin natürlich weiter gefahren, weil er ja meinte es wäre
dann wohl die Elektronik die spinnt und nach ca. 50 KM hat der Audi
es hinter sich gehabt. Mitten auf der Autobahn gingen auf einmal alle
Intrumentenbleichtungen inkl. Batterie an und der Motor war aus.

Keine Chance mehr den Wagen anzubekommen, beim Schlüssel drehen
tat sich nichts mehr, kein Geräusch und ich rief den ADAC an. Er hatte es
dann bis 24:00 gescahfft mich nach Hause zu bringen und meinte aber,
dass wahrscheinlich der Motor festgefressen ist, was auch immer das
heissen mag.

Nun heute morgen wieder zu der AUDI-Werkstatt und dieses gemeldet.
Er schrieb mir nur einen Zettel von wegen "SChadensfestellung" und
fragte mich wie ich später bezahlen wolle, wenn er das Ergebnis hat.

Ich sagte ihm , dass man mir auf jeden Fall entgegen kommen müsse, da
durch seinen falschen Rat mein Auto nun noch mehr beschädigt wurde,
aber er kam nur mit einem recht blöden Spruch zurück von wegen
"wenn ich durch Hand auflegen eine Diagnose stellen könnte, würde
ich hier nicht arbeiten".

Nun warte ich auf den Rückruf und das Ergebnis der Untersuchung, suche
aber noch dringend Hilfe was ich denn jetzt machen kann, da ich ja nur
das durchgeführt habe, was man mir gesagt hat.

Ich fahre eigentlich nicht zu einer Werkstatt, um meinen Wagen kaputt
machen zu lassen sondern zum reparieren.

Vielen Dank schon mal,

Dirk

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 03.08.2006, 13:03

Hi Dirk!

Das hört sich aber schwer nach kapitalem Motorschaden. Das ärgerliche ist, dass es verdammt schwierig werden wird, dem Meister nachzuweisen, dass er diesen Rat gegeben hat. Versuchen würde ich es aber trotzdem. Es kann nämlich nicht sein, dass der Meister dich quasi auf Probefahrt schickt und Du jetzt den Schaden hast. Meiner Ansicht nach wäre es die Aufgabe des Meisters gewesen erst mal herauszufinden, was der Fehler ist, bevor er dich wieder wegschickt, und zwar nicht durch Ausprobieren, sondern durch eine gezielte Fehlersuche, wie z.B. eine Öldruckprüfung. Wenn der Motor das Öl verbrannt hat, hätte er das auch durch eine Abgasuntersuchung feststellen können. Das hättest Du zwar bezahlen müssen, aber das wäre mit Sicherheit billiger gewesen als ein neuer Motor oder ein anderes Auto. Gut der Motor war, nach dem was Du vorher geschrieben hast vermutlich eh hin, aber den ganzen Ärger mit Abschleppen usw. hättest Du dir sparen können.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

team4success
Mitglied
Beiträge: 5
Registriert: 02.08.2006, 09:16
Wohnort: Moenchengladbach

Beitrag von team4success » 03.08.2006, 14:56

Hi Luniz5,

tja habe eben von der Werkstatt erfahren, dass der Motor
sich nicht mehr dreht und es danach aussieht, das es ein
kapitaler Schaden ist.

Natürlich habe ich dann hin und her geredet mit dem Meister, aber
Einsicht gab es natürlich nicht. Ich habe mir dann für morgen früh einen
Termin beim Vorgesetzen geben lassen.

Vielleicht war gestern ja auch nur eine Oldruckklape am klemmen oder
sonst was, was man leichter hätte beheben können, aber mit der
"Probefahrt" habe ich dann natürlich den Motor quasi in die Knie
gezwungen.

Habe gehört das solche Werkstätten normalerweise eine Versicherung
haben für solche Fälle, wo Mitarbeiter Fehler machen. Wundere mich
nur warum der sich jetzt so streubt, ob es nur ist, weil er Angst hat
mit dem Chef Probleme zu bekommen?

Gruß

Dirk

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 03.08.2006, 22:33

Hi Dirk!

Davon ist auszugehen, dass die Werkstatt so eine Versicherung hat. Aber die wird sich ganz genau nach dem Hergang erkundigen. Nach dem wie Du den Ablauf schilderst, wird warscheinlich keine Versicherung zahlen. Wenn ein Kunde mit den Symptomen wie Du sie hattest in die Werkstatt kommt müsste der Meister erstmal prüfen, ob eine Weiterfahrt zum Motorschaden führen kann. Das hat er nicht getan, und somit könnte ihm die Versicherung evtl. Vorsatz, zumindest aber meine ich grobe Fahrlässigkeit, vorwerfen. Und das mal ganz abgesehen vom Imageverlust, den die Werkstatt dadurch erleidet und den Ärger, den er mit dem Vorgesetzten haben wird. Von daher würde ich sagen eine ganz normale Reaktion. Warte mal das Gespräch morgen ab.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

team4success
Mitglied
Beiträge: 5
Registriert: 02.08.2006, 09:16
Wohnort: Moenchengladbach

Beitrag von team4success » 08.08.2006, 10:52

Hi Luniz5,

habe heute mit dem menschen von der DEKRA gesprochen, der von der
Autowerkstatt als Sachverständiger rangeholt wurde, um zu püfen wer
Schuld an dem Motorschaden ist.

Dauert jetzt noch ca. 2 Wochen bis alle Ergebnisse aus dem labor fertig
sind, aber nach seinen Fragen zu urteilen ist es etwas seltsam.

Klar ist, dass durch Überhitzung ein 4-facher Kobenfresser entstanden ist.
Jetzt hatte er mich gefragt, wann ich das letzte mal Öl gewechselt habe,
weil er davon auch eine Probe ins Labor geschickt hat. Das war vor 4 Jahren, aber ich bin auch nur 17.000 km in den 4 jahren gefahren und
habe 0-30 Long Life Öl drin, deshalb denke ich kann das ja wohl nicht
der Grund sein.

Für meinen Amateurkopf steht fest, dass wenn die Öldrucklampe angeht
sollte man nicht mehr weiter fahren und zur Werkstatt, aber dann nicht
durch den rat des Meisters nochmals 200 KM auf die Piste geschickt
werden bis der Motor crashed.

habe jetzt schon in mehreren Foren über die Ölwechselintervalle von
Long Life Öl gelesen, aber jeder sagt da was anderes. Deshalb bin ich
jetzt auch nicht schlauer.

Weiss einer hier etwas besser darüber bescheid?

Gruß

Dirk

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 08.08.2006, 22:49

Hallo Dirk!

Ich habe selbst einige Zeit für einen Motorenhersteller, der an die Automobilindustrie liefert, Motorschäden aufgrund von Garantie- und Kulanzanträgen untersucht. Von daher kann ich die Fragen des DEKRA Ingenieurs nachvollziehen.

Laut AUDI wird die Wartung bei Longlife nach der flexiblen Intervallanzeige durchgeführt. 4 Jahre halte ich jedoch definitiv für zu lange. Wenn es mein Auto wäre würde ich bei Longlife das Öl aller spätestens nach 2 Jahren wechseln. Denn auch Motorenöl unterliegt einer gewissen Alterung. Gerade wenn man das Auto nur selten, und wenn, dann nur kurz, bewegt wird das Öl durch unverbranntes Benzin und Kondenswasser stark verdünnt und nach einigen Jahren hat man dann eine Öl-Benzin-Wasser-Emulsion, die keine oder nur geringe Schmierfähigkeit aufweist. Bewegt man das Fahrzeug ganz selten verharzt das Öl und kann demzufolge auch nicht mehr schmieren. In diesen Fällen empfiehlt es sich die Ölwechselintervalle zu verkürzen, sprich das Motoröl früher zu wechseln, als vom Hersteller vorgeschrieben. Das empfehlen übrigens auch die Hersteller. Ich empfehle meinen Leuten, die ein Auto mit Longlife haben und nur wenig fahren, immer die Anzeige von Longlife auf 15.000 km um zu stellen.

Ich möchte dir ja nicht zu nahe treten, aber tröste dich, Du bist nicht der erste, der dem Irrglauben aufgesessen ist, wenn ich nicht viel fahre, muß ich ja auch nur alle paar Jahre das Öl wechseln.

Das ist jetzt aber eine verzwickte Situation. Ich meine der Meister hätte das alles überprüfen müssen und der Motorschaden hätte evtl. noch vermieden werden können. Aber mal angenommen, der Motor war schon vorgeschädigt und die Werkstatt hätte einen Ölwechsel durchgeführt, und der Motor wäre anschließend kaputt gegangen, dann wäre der Verdacht ja auch erstmal auf die Werkstatt zurückgefallen. So einen Fall hatte ich auch schon mal. Also alles nicht so einfach.

Wäre schön, wenn Du mich auf dem laufenden hälst. Interessiert mich zu welchem Ergebnis die DEKRA kommt.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

team4success
Mitglied
Beiträge: 5
Registriert: 02.08.2006, 09:16
Wohnort: Moenchengladbach

Beitrag von team4success » 08.08.2006, 23:09

Hi Luniz5,

danke für Deine ausführlichen Infos.

Du sagst wenn man wenig fährt sollte man auch bei Long Life das
Intervall auf 15.000 km runter schrauben. Ok dann war ich ja mit meinen
17.000 km gar nicht so weit weg.

Naja in ca. 2 Wochen kann ich Dir dann genauer sagen, wie sich alles
entwickeln wird.

Viele Grüße

Dirk

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 08.08.2006, 23:24

Da hab ich was vergessen: Alle 15.000 km oder einmal im Jahr, je nach dem, was zuerst eintritt. So ist es vom Hersteller vorgeschrieben. Aber nicht mit dem teuren Longlife Öl, sondern mit einem guten Markenöl, das die entsprechende Norm erfüllt. Die Vorschriften zur Wartung sind auch alle in der Bedienungs- und Wartungsanleitung eines jeden Fahrzeugs nachzulesen.

Na da bin ich ja mal gespannt, was da raus kommt. Ich drück dir auf alle Fälle die Daumen.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

Antworten

Zurück zu „Audi, Lob & Kritik“