Audi A6 Avant 06/ 1999 - Probleme=> Kühlanzeige, Vorderac

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
Steffen33
Mitglied
Beiträge: 1
Registriert: 30.07.2006, 20:08
Wohnort: 53347 Alfter

Audi A6 Avant 06/ 1999 - Probleme=> Kühlanzeige, Vorderac

Beitrag von Steffen33 » 30.07.2006, 20:43

Hallo,

habe seit Dezember 2005 einen Audi A6 Avant, 1,8 ohne Turbo (125PS). Seit kurzem macht mir die Temperaturanzeige für das Wasser Probleme. Während der Fahrt, z.B. auf der Autobahn oder Landstraße sinkt sie auf 60 Grad und kommt erst in Ortschaften wieder auf ihre 90 Grad. Was kann das sein? Ist der Sensor defekt oder das Thermostat? Ich tendiere eher zum Sensor, weil ein defektes Thermostat den Motor nicht auf 60 Grad senken kann, wenn die Geschwindigkeit bei 160km/h liegt.
Das zweite Problem ist die undichte Ölwanne. Sie leckt etwas, was aber einen Mehrverbrauch an Öl nicht ausmacht. Lohnt sich eine neue Dichtung oder ist das vergebene Liebesmüh.
Das letzte Problem macht mir die vordere rechte Radaufhängung. Sie knarrt beim ein- und ausfedern. Klingt wie ein alter Kleiderschrank beim öffnen. Kann ich diese Reparatur selbt tätigen oder muss ich die teure Werkstattvariante wählen?

Der Wagen hat inzwischen 141000 km gelaufen und soll diese auch verdoppeln.

Gibt es noch mehr Probleme mit diesem Modell oder sind das "normale" Defekte?

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 03.08.2006, 10:45

Hallo!

Also beim Problem mit der Kühlmitteltemperatur würde ich schon auf das Thermostat tippen. Hatte solche Probleme bei meinen eigenen Autos schon öfter, und da war es immer so, dass die Temperatur bei normaler Fahrt kaum über 60°-70°C kam. Erst in Ortschaften oder nach längerem Stehen vor Ampeln ging sie dann hoch auf 90°C. Außerdem sind seit etwa 1998 alle Kühlmitteltemperaturanzeigen beim VW/Audi Konzern so eingestellt, dass sie zwischen 70°C und 110°C immer 90°C anzeigen. Ein defekter Sensor würde meiner Meinung nach entweder keinen oder Ständig einen falschen Wert liefern.

Zur Ölwanne würde ich sagen, es kommt darauf an wie stark der Ölverlust ist und wie sehr Dich das Stört. Beim nächsten TÜV wird es warscheinlich bemängelt werden. Wenn Du eine Ölwanne aus Stahl hast ist evtl. noch eine normale Gummidichtung verbaut. Ist die Ölwane aus Alu, dann ist sie mit einer Spezialdichtmasse eingeklebt.

Um deine Frage zur Achsaufhängung zu beantworten müsste ich wissen, was für ein A6 das ist. Ist ein C4 Bj. bis 97, oder der Nachfolger. Gab es beide mit dem 1,8 20V.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste