Anlass Probleme mit dem RS4

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
dario.f
Mitglied
Beiträge: 1
Registriert: 06.06.2006, 17:42

Anlass Probleme mit dem RS4

Beitrag von dario.f » 06.06.2006, 17:54

Hallo zusammen

vielleicht kann mir jemand helfen. Ich fahre einen RS4 Avant Baujahr 2001.

Bis jetzt war ich immer sehr zu frieden mit dem Fahrzeug, habe es immer langsam warmgefahren und dann erst richtig Gasgeben.

Folgendes Problem habe ich seit letzten Donnestag.

Urplötzlich konnte ich den wagen fast nicht mehr anlassen. Ich musste drei vier mal auf dem Anlasser bleiben, bis langsam der Motor startete.
Alles wird als ok angezeigt. Und dies passiert aber auch nur manchmal, so nach ca 30 minuten abgestelltem Motor.

Es passiert nie beim Kaltstart, oder wenn der Motor gelaufen ist und ich kurz ausschalte und gleich wieder einschalte.
Eben wie schon gesagt nur bei ca 30 minütigem Rumstehen.

Leistung ist normal, und wenn er nach den Startschwierigkeiten mal läuft ist ebenfalls alles normal.

In der Garage war ich schon, die haben beim fehler Speicher lediglich ein Sporadisches Problem mit dem Temperatur fühler der Kühlung, (oder so was gefunden). Sie habe mir auf die schnelle mal die Drosselkappen einstellung neu Justiert, aber konnten auch nicht sagen ob das Proglem weiterbesteht. Jetzt hatte ich es nicht mehr die letzten fünf Tage, bis auf heute da war es wieder da.

Hat jemand von euch eine Ahnung. Kann es wirklich der Temperaturfühler sein der irgendwie sporadisch beim starten, so nach 30 minütiger pause falsche angaben gibt und das gemisch zu reich oder arm erscheinen lässt.

Danke für eure Hilfe.

Benutzeravatar
Sir Craven
Spezialist
Beiträge: 541
Registriert: 17.01.2006, 20:02

Beitrag von Sir Craven » 06.06.2006, 18:02

Es ist durchaus möglich das der Temperaturfühler für das Steuergerät eine macke hat, das ist sogar meistens der Fall
Lass das teil Austauschen, es kostet nicht die welt um die 20 € kannst du vielleicht auch selber machen,

MfG Sir Craven

Servusle
Spezialist
Beiträge: 40
Registriert: 21.02.2006, 18:51

wow RS4 auch will ;-)

Beitrag von Servusle » 28.08.2006, 16:50

ja das halte ich auch für sehr wahrscheinlich das es der Temp. Fühler ist.

zeigt den die anzeige im Kombiinstrument in dem fall ne plausieble temperatur an , oder eher nicht ?

weil ich denke das es nur einen kühlwasser temperaturfühler gibt, und nicht wie früher mehrere für anzeige und motosteuergerät.


aber mal so ne frage, ich möchte mir bald ein neues auto zulegen.
( gebraucht natürlich) und ich find den RS4 so geil ;-)

wie ist den der so im unterhalt, verbrauch usw ?
hat man mit dem auto viele technische defekte zu erwarten ??

worauf muß man beim kauf achten ? gibt es da bekannte schwachstellen ?

Danke gruß

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste