Rückwärtsgang geht beim A4 Automatikgetriebe nicht mehr

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
DJJOJO2001
Mitglied
Beiträge: 3
Registriert: 19.05.2006, 13:25

Rückwärtsgang geht beim A4 Automatikgetriebe nicht mehr

Beitrag von DJJOJO2001 » 19.05.2006, 13:28

Hallo mein Bruder hat einen Audi A4 2,4 Liter Tiptronic, Bj. 99. Heute ging im Lauf des Tages plötzlich nicht mehr sein Rückwärtsgang rein. Alle anderen Stufen der Automatik funzen einwandfrei nur der Rückwärtsgang nicht. Man kann zwar den Hebel auf R wie Rückwärts arrieteren aber nichts passiert!!! Nun brauche ich dringend eure Hilfe. Vielleicht wisst ihr ja woran das liegen kann. Fehlerspeicher ist schon ausgelesen und hat nichts angezeigt. Bitte dringend um Rat. Danke im Voraus für eure schnellen Antworten
Gruß Jörg

sword
Spezialist
Beiträge: 162
Registriert: 23.10.2004, 16:57
Wohnort: Ingolstadt

Beitrag von sword » 19.05.2006, 14:20

Getriebeschaden. Das wird teuer.

DJJOJO2001
Mitglied
Beiträge: 3
Registriert: 19.05.2006, 13:25

Beitrag von DJJOJO2001 » 19.05.2006, 14:32

aber bei einem Getriebeschaden würden die anderen Stufen doch auch nicht mehr gehen oder???

DJJOJO2001
Mitglied
Beiträge: 3
Registriert: 19.05.2006, 13:25

Beitrag von DJJOJO2001 » 19.05.2006, 15:02

Merkwürdig ist jetzt, dass er manchmal geht der Rückwärtsgang und manchmal nicht. Als wenn er nicht richtig einkuppelt

luniz5
Spezialist
Beiträge: 238
Registriert: 19.02.2006, 21:57

Beitrag von luniz5 » 20.05.2006, 00:41

Ich würde noch den Ölstand des Getriebes prüfen, und ob das Öl verbrannt riecht. Das ist aber leider nur möglich, wenn ein Diagnosegerät zur Verfügung steht, da die Temperatur des Öls beim prüfen genau 45°C betragen muß. Und das läßt sich nur mit dem Tester prüfen. In manchen Fällen hilft auch ein Wechsel des Getriebeöls, obwohl Audi und VW meinen, dass das bei der TT5 nicht mehr nötig ist. Da alle anderen Fahrstufen funktionieren würde ich einen Fehler am Seilzug vom Wählhebel zum Getriebe ausschließen. Aber ihr könnt ja trotzdem mal nachschauen.

Gruß
Eine Frage beschäftigt mich kontinuierlich: Bin ich verrückt, oder sind es die anderen?
(Albert Einstein)

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste