Zentralverriegelung Typ 44

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
gerd5
Mitglied
Beiträge: 7
Registriert: 02.03.2006, 08:24
Wohnort: 9300

Zentralverriegelung Typ 44

Beitrag von gerd5 » 02.03.2006, 08:41

Hallo,
ich hab einen Audi 100 ein guter alter Herr aus 1987, plötzlich will die Zentralverriegelung nicht mehr :roll:
Hab die Türverkleidung runtergeholt konnte nichts falsches finden, wo ist eigendlich der Motor für die Zentralverriegelung (Bidruckpumpe) versteckt??
Sicherung für Zentralverriegelung ist ok.

Grüße Gerhard
Elektronik kennt drei Zustände, ein aus kaputt

Benutzeravatar
Sir Craven
Spezialist
Beiträge: 541
Registriert: 17.01.2006, 20:02

Beitrag von Sir Craven » 02.03.2006, 19:16

Im normal Fall sitzt die Unterdruckpumpe unter der Rücksitzbank, kleiner tipp:
es könnten auch Schläuche für die einzelnen Unterdruckeinheiten (Schloss)
defekt sein, oder die Leitung direkt von der pumpe, wenn die pumpe allerdings kein geräusch mehr macht, ist vielleicht nur die el. Ansteuerrung defekt, oder im schlechtesten Fall die Pumpe.
Wenn an der Pumpe geschaltetes Plus, masse, dauerpluss vorhanden ist, muss jeweils noch eine Leitung für den schließ und eine für den öffnungsimpuls da sein, erhalten diese leitungen beim öffnen bezw. schließen eine spannung von über 10 Volt muß die pumpe arbeiten, tut sies nicht dann naja, kaput...
mfg Sir Craven

gerd5
Mitglied
Beiträge: 7
Registriert: 02.03.2006, 08:24
Wohnort: 9300

Beitrag von gerd5 » 02.03.2006, 19:47

Sir Craven,
danke für den Typ, ich hab im Motorraum, unter den Armarturenbrett, die Pumpe gesucht, ich wollte nicht alles zerlegen.
Wenn mein altes Auto nicht so gut und zuverlässig wäre hät ich in schon lange endsorgt, aber so er läuft und läuft er, hat fast 500.000 km ist immer im freien und macht bei -20° noch immer brav seinen Dienst.
Elektronik kennt drei Zustände, ein aus kaputt

gerd5
Mitglied
Beiträge: 7
Registriert: 02.03.2006, 08:24
Wohnort: 9300

Beitrag von gerd5 » 03.03.2006, 13:23

Pumpe hab ich unter der Rücksitzbank gefunden.
Wieder alles paletti :lol:
Elektronik kennt drei Zustände, ein aus kaputt

Benutzeravatar
Sir Craven
Spezialist
Beiträge: 541
Registriert: 17.01.2006, 20:02

Beitrag von Sir Craven » 03.03.2006, 19:19

Ist eins von den besten und robustesten Autos von Audi, behandel Ihn gut. :wink:

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast