audi klimatronicLüftungsklappen

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
schmittyyy
Mitglied
Beiträge: 1
Registriert: 21.12.2005, 20:24

audi klimatronicLüftungsklappen

Beitrag von schmittyyy » 21.12.2005, 21:02

moin, :D

hab nen Audi 80 coupé Bj 94 (B4) mit klimaautomatik.

seit 2 wochen macht meine heizung nur noch warmluft an die scheibe und ins wageninnere aber nichtmehr an die füße, die bleiben eiskalt.

das gleiche problem hatte ich letzes Jahr auch schon, aber im Frühjahr, im sommer und herbst war alles ganz normal, problemlos.


kann mir bitte jemand sagen, was des ist und wie ich des reparieren bzw minimieren kann???


Ach übrigens, zu einem Beitrag, das beste Auto ist der Audi S1 SportQuattro, aus der Rally scene. des ding ist einfach nur brachial, hat grenzenlos Power und fantatische Daten, würd´n gern mal selber ausprobieren.

Frische geRINGte Grüße

haut rein, Schmitty

Mackpaper
Mitglied
Beiträge: 2
Registriert: 21.12.2005, 23:27
Wohnort: Stolberg

Beitrag von Mackpaper » 21.12.2005, 23:36

Hallo schmittyyy

Es würde mich freuen wenn jemand Rat hat, habe nämlich das gleich Problem. Fahre nur nen A4 Bauj.97. Die Klima ist auch seit einem Monat im Eimer.Seit gestern funzen auch die mittlern Düsen nicht mehr
Die Heizung ist komplett Kacke :oops:

Gruß Mackpaper
Wenn dir das Wasser bis zum Halse steht , lass den Kopf nicht hängen!

Benutzeravatar
AudiFan
Mod-Team
Mod-Team
Beiträge: 162
Registriert: 04.07.2004, 08:21
Wohnort: bei Ingolstadt

Beitrag von AudiFan » 24.02.2006, 21:18

Hallo

Bei den Klimaanlage sterben oft die Stellmotoren, bei mir war z. B. der für die Temperaturklappe kaputt. Der Preis (ca. 80€) ging noch. Aber ich musste die Mittelkonsole, Lenkkrad, Kombi und Armaturenbrett rausbauen, waren insgesamt so um die 7 Std.
MfG

Markus

Mackpaper
Mitglied
Beiträge: 2
Registriert: 21.12.2005, 23:27
Wohnort: Stolberg

Beitrag von Mackpaper » 25.02.2006, 06:48

Hallo Markus
Das einer der Stellmotoren kaputt ist habe ich mir auch gedacht, das komische ist dass sich beide sichtbaren Stellmotoren bewegen.
Es kann natürlich sein, dass der Fehler von innen ist und sich die Klappe nicht bewegt. :evil:
Ich glaube das ich mir das vorerst nicht antue den halben Wagen zu zerlegen.
Seit ein paar Tagen streikt auch noch der Gebläsemotor, habe mir gestern neue Kohlen dafür besorgt und eingelötet.
Nun hoffe ich das ich erst mal ein bisschen Ruhe habe mit dieser Schrottigen Heizung.
Vielen Dank noch mal für den Tip
Gruß Holger
Wenn dir das Wasser bis zum Halse steht , lass den Kopf nicht hängen!

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast