Wagen fährt nur 30-40 km/h.

Hier könnt Ihr Eure Erfahrungen und Erlebnisse rund um den Autohersteller Audi diskutieren / Berichte über Audi schreiben / Eure Meinung über Audi loswerden / hier kann alles rein was zum Thema Audi passt.

Moderatoren: Erik.Ode, ulliB, AudiFan, tom, tdi, Auto-Chris

Antworten
audiulf
Mitglied
Beiträge: 1
Registriert: 19.12.2005, 19:10
Wohnort: landau

Wagen fährt nur 30-40 km/h.

Beitrag von audiulf » 20.12.2005, 11:08

Hallo, wer kann mir einen Tip geben ??

Ich besitze einen Audi 80, Baujahr 90 mit Automatikgetriebe. KM-Stand
143.000.
habe folgendes Problem:
Das Auto steht im Freien. Wenn ich morgens losfahre und Gas gebe, nimmt der
Motor das Gas nicht an. Auch schaltet das Getriebe nicht (der Schalthebel
steht auf D). Die ersten 500 - 800 m (leichte Steigung) fährt der Wagen
nicht schneller als 30-40 km/h. Danach fährt er problemlos weiter.
Steht das Auto 3-4 Stunden und man startet wieder neu, tritt das gleiche
Problem wieder auf, dass das Auto nicht zieht. Also immer bei kaltem Motor
und Getriebe. Die Audi-Werkstatt hat mir gesagt es liegt am Getriebe, eine
Reparatur lohnt sich nicht mehr. Der Allgemeinzustand ist jedoch noch sehr
gut.
Frage: Wo könnte der Fehler liegen ?
Wie teuer ist eine Reparatur ?
Kann man ein Automatik-Getriebe reparieren oder muss man es austauschen ?

ich würde mich über eine Nachricht freuen, danke, ulf.

gm5190
Mitglied
Beiträge: 3
Registriert: 15.12.2005, 10:09

Beitrag von gm5190 » 20.12.2005, 13:12

Hi
Fals es wirklich am Getriebe liegt glaub ich ist es das beste nicht die Audiwerkstatt sondern einen Fachbetrieb für Getriebe aufzusuchen.
Versuchs mal mit http://www.fzth.de

Benutzeravatar
Auto-Chris
Mod-Team
Mod-Team
Beiträge: 542
Registriert: 22.06.2004, 15:48
Wohnort: Hamburg

Beitrag von Auto-Chris » 20.12.2005, 15:43

Hallo Audiulf,

wenn der Motor im kalten Zustand das Gas nicht richtig annimmt, und erst nach knapp 1 km richtig in Wallung kommt, scheint nicht das Getriebe sondern die Gemischaufbereitung in der Kaltlaufphase nicht korrekt zu sein.

Ich empfehle Dir ebenfalls Dein Auto nicht bei Audi-Vertragshändler reparieren zu lassen. In einem Alter von 15 Jahren ist der Wagen eher ein Patient für zeitwertgerechte Instandsetzung in einer ordentlichen Hinterhofwerkstatt. Die kennen sich idR viel besser mit den Problemen alter Autos - und dem Budget ihrer Halter :wink: - aus. Dein Auto ist genau im richtigen Alter um auf die Fülle der eingelagerten Gebrauchtteile zugreifen zu können. Ein Teile-Anfrage unter http://www.mobil-parts.de oder http://www.motoso.de ist stets Erfolg versprechend.

Chris

Antworten

Zurück zu „Audi, Lob & Kritik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste