Kfz-Auskunft.de
Kfz-Forum, Autoforum und Motorradforum
Autoteile - EU-Neuwagen - Kfz-Versicherungsvergleich - Handyzubehör - Last-Minute-Reise - Verkehrszeichen - Pda-Halter
Gebrauchtwagen - Schulferien - Bußgeldkatalog - Autobörse - Autozubehör - Autobewertung - Automarkt - Gewinnspiel - Routenplaner
KFZ-Steuer Autokennzeichen Auto Reimport Autoleasing Autotuning Jahreswagen Autokredit Disclaimernew
Aktuelle Zeit: 31.07.2014, 02:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fiat Punto >Leistungsverlust<
BeitragVerfasst: 03.02.2006, 21:38 
Offline
Mitglied

Registriert: 03.02.2006, 21:25
Beiträge: 1
Hallo zusammen,

mein FIAT Punto macht mir schon lange Kummer weil er einfach zuwenig Leistung hat. :( Motor: 40 kW, Laufleistung: 70.000 km.
Er schafft nach Tacho maximal 142 km/h, laut techn. Daten müssten es echte 150 sein, also nach Tacho etwa 155-160.
Wegen regelmäßiger Inspektionen gehe ich davon aus, dass Ventilspiel, Kraftstofffilter, Zündkerzen u. Kabel i.O. sind.
Mich interessiert besonders, ob es an einem Defekt im Zentralsteuergerät liegen kann. Man hat immer das Gefühl, der Motor würde mit zuwenig Frühzündung laufen, also zäh und wenig drehfreudig. Kenne den Effekt von alten Vergasermotoren, wo der Zündungs-Unterdruckschlauch undicht war. Aber wie kann man so einen Fehler feststellen? Evtl. auch mit herkömmlicher Zündblitzpistole? :roll:
Danke für engagierte Hilfe !!

reifro


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fiat Punto >Leistungsverlust<
BeitragVerfasst: 05.02.2006, 16:48 
Offline
Spezialist
Benutzeravatar

Registriert: 17.04.2005, 06:37
Beiträge: 76
Wohnort: Leipzig
reifro hat geschrieben:
Man hat immer das Gefühl, der Motor würde mit zuwenig Frühzündung laufen, also zäh und wenig drehfreudig.



Kannte das "Gefühl" bei meinem Punto auch. Das Steuergerät war auch schon kaputt -> Kosten ca. 700€ (für ein "erneuertes" Steuergerät): Beim Fahlersuchen hatte die Werkstatt aber mächtig Probleme, trotz dass ne Warnleuchte im Auto leuchtete. Fehlerauslese (also an so nen schlauen Kasten angeschlossen ;) ) hatte auch keine weiteren Erkenntnisse gebracht. Ich glaube sie haben dann einfach irgendwelche Teile mit nem Mietwagen-Punto, den sie da hatten, ausgetauscht und so probiert woran es liegt. (klingt aber nicht sehr professionell und ich weiß auch nicht ob ich nun alle "meine" Teile wieder drin hab :roll: )
Also dieses "Gefühl" war dann mit dem neuen Steuergerät weg, ob es nun daran lag oder einfach nur ein nicht festsitzendes Schräubchen oder ein lockerer Schlau war, kann ich nun nicht sagen.
Zur Leistung: mein Punto hat 60 PS (wieviel kw sin das? :oops: ) und nja mit n bissl Schiebesonne kommt er auf ne gute 160, schluckt, dann aber och ganz schön, in n Papieren stehn, glaube ich, auch 150. Aber alles in allem: 'N Flitzeauto is er nu nich grade :wink:

würd mich freun, wenn du schreibst, wenn du die Ursache gefunden hast :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de